Connexion

Récupérer mon mot de passe


donné moi une réponse

Voir le sujet précédent Voir le sujet suivant Aller en bas

donné moi une réponse

Message par toietmoi2006 le Dim 1 Mai - 16:45

bonjour

j'ai arrété ma pillule début février, j'ai donc eu mais régle le 7 février normalement pendants 7 jours, puis le moi d'aprés le 5 mars, et pendant la premiére semaine je perdé du sang, mais ensuite plus de sang mais des perte marron sans arrét et la nous somme le 1 mai et sa s'arréte seulement je m'inquiéte et j voulais avoir votre avis car sa m'inquiéte en attendant demain que j'appéle le gygy
merci de votre réponse
avatar
toietmoi2006
New Babynaute
New Babynaute

Date d'inscription : 01/05/2011

Je suis : Essais bébé
Age : 27
Nombre de messages : 23

Revenir en haut Aller en bas

Re: donné moi une réponse

Message par Lollie le Dim 1 Mai - 16:55

Conformément à la réglementation de cet espace, ce sujet est verrouillé en attendant d'une réponse de nos professionnels de santé.

Lollie
Babynaute d'or
Babynaute d'or

Date d'inscription : 20/12/2008

Je suis : Maman
Nombre d'enfants : 2 enfants

Age : 36
Nombre de messages : 21201

Revenir en haut Aller en bas

Re: donné moi une réponse

Message par Elfye le Lun 2 Mai - 17:57

De prime abord rien d'inquiétant mais je pense que tu as du appeler la personne qui te suit.

__________________________________


Elfye
Sage-femme
Sage-femme

Date d'inscription : 06/03/2011

Je suis : Autre
Age : 32
Nombre de messages : 386

Revenir en haut Aller en bas

Re: donné moi une réponse

Message par Lollie le Mar 31 Mai - 17:18

Un "merci beaucoup pour votre intervention" aurait été appréciable... Rolling Eyes

Lollie
Babynaute d'or
Babynaute d'or

Date d'inscription : 20/12/2008

Je suis : Maman
Nombre d'enfants : 2 enfants

Age : 36
Nombre de messages : 21201

Revenir en haut Aller en bas

Re: donné moi une réponse

Message par sophie07 le Jeu 16 Juin - 13:57

Bonjour,

Je viens vers vous pour obtenir quelques conseils. Cela fait bientot 5 mois que j'ai arrêté tout contraceptif après douze ans. Mes cycles sont très irréguliers de 26 à 36 jours. J'ai eu mes règles le 10 mai (il y a donc plus de 30 jours). Il y a deux semaines environ j'ai eu des pertes marrons pendant un jour et plus rien. Depuis deux jours j'ai des pertes de sang très légères, quelques gouttes dans la culotte de temps en temps, parfois rien, et parfois ça ressemble à un début de règles et puis ça s'arrête. Je voulais savoir si cela ressemble plus à une remise en route de mon corps ou à une grossesse?

Merci de me dire ce que vous en pensez. A bientôt

sophie07
New Babynaute
New Babynaute

Date d'inscription : 16/06/2011

Je suis : Essais bébé
Age : 35
Nombre de messages : 1

Revenir en haut Aller en bas

Re: donné moi une réponse

Message par LillyRose le Jeu 16 Juin - 14:54

coucou Sophie ! et bien à mon avis ça ressemble plus à un début de grossesse surtout si c'est la 1ere fois en 5 mois que ça te le fait il se peut que bébé fasse son nid... fait un test pour vérifier car les pertes marron correspondrait à une nidation et les quelques gouttes de sang ça arrive frequemment en début de grossesse ! en esperant que tu es un +++ gros bisous et tiens nous au courant !

__________________________________
ᘛ✿ ✿ᘚ Heureuse petite maman depuis le 6 janvier 2006 de ma belle Lola...ᘛ✿ ✿ᘚ

ᘛ✿ ✿ᘚ Une 2ème princesse: Chloé fait notre bonheur depuis le 18 Janvier 2013 ᘛ✿ ✿ᘚ

[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
avatar
LillyRose
Babynaute d'or
Babynaute d'or

Date d'inscription : 16/04/2011

Je suis : Maman
Nombre d'enfants : 2 enfants

Age : 32
Nombre de messages : 4963

Revenir en haut Aller en bas

Re: donné moi une réponse

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum